Skip to main content

cofano motore

5 replies [Last post]
tonino59
Offline
Joined: 24/10/2011
Posts:

salve si e spezzatoil filo del cofano motore qualcuno puo darmi un consiglio di come aprirlo ? la mia niva e una 1700i del 99 grazie

wiselynx
wiselynx's picture
Offline
Socio
Joined: 29/10/2009
Posts:

ciao Tonino,

mi viene da sorridere perchè seguo le tue vicissitudini anche sull'altro forum.. e ho passato praticamente tutte le stesse tue fasi, quasi nello stesso tempo: distribuzione da rivedere, mancata accensione al primo avvio, problemi con l'impianto di raffreddamento, e sì, anche il cofano che non mi si apriva più. Pare che abbiamo le nostre niva in stato quantico di entanglement: spero quindi che a te ora non succeda altro, non vorrei che poi capitasse anche a me!

Per fortuna per me era solo che avendo cambiato la guarnizione del vano motore, essendo la nuova ancora un po' dura interferiva con l'apertura. Dopo momenti di panico, ho risolto spingendo dal lato sinistro ed insistendo un po' con la maniglia di apertura. Però a me (toccando ferro!) non si era rotto il filo.. Prima di risolvere avevo però cercato un po' su internet, su un forum inglese (o francese) suggerivano di usare un lungo cacciavite per far scattare il meccanismo dalle feritoie della presa d'aria.

Se ti può far comodo, in serata posso mandarti una foto del meccanismo, così puoi orientartici

tonino59
Offline
Joined: 24/10/2011
Posts:

grazie wiselynx purtoppo la lada e fatta cosi,io penso che a problemi di serie perche e successo pure a dei miei amici il fatto della distribuzione ,in piu a me e successo per due volte che si e cunsumato  il cuscinetto reggispinta della frizione e o dovuto cambiare due volte la frizione, poi si mette pure la sfortuna che a me mi persequita da sempre . oggi non o avuto tempo di provare pure il consiglio che mi hanno dato sul l'altro sito . se mi mandi  la foto ti sono grado cosi mi rendo conto come meglio intervenire

wiselynx
wiselynx's picture
Offline
Socio
Joined: 29/10/2009
Posts:

tonino59 wrote:
grazie wiselynx purtoppo la lada e fatta cosi,io penso che a problemi di serie perche e successo pure a dei miei amici il fatto della distribuzione

mah, più che problema congenito il mio credo fosse dovuto in parte a cattivo lavoro di precedenti meccanici (non voglio generalizzare, ma mi sto convincendo che la maggior parte andrebbe affogata nell'olio motore bollente), in parte alla mia imperizia visto che era la prima volta che facevo il lavoro.

tonino59 wrote:
in piu a me e successo per due volte che si e cunsumato  il cuscinetto reggispinta della frizione e o dovuto cambiare due volte la frizione, poi si mette pure la sfortuna che a me mi persequita da sempre .

aaaargh! non dovevi dirlo, adesso toccherà anche a me rifare la frizione! (e peraltro, è pure quasi vero..)

tonino59 wrote:
oggi non o avuto tempo di provare pure il consiglio che mi hanno dato sul l'altro sito . se mi mandi  la foto ti sono grado cosi mi rendo conto come meglio intervenire

si, ti suggerisco comunque di provare il consiglio di spingere sul lato, ma se ti si è rotto proprio il filo dubito che risolverà.. eccoti la foto, spero ti sia utile.

è presa guardando verso l'abitacolo, la guarnizione che vedi in alto è quella del vano motore, quella in basso è quella della presa d'aria del riscaldamento. Si intravede il famigerato cavetto, credo che se riesci con un cacciavite lungo a spingere "imitando" il movimento che farebbe il cavetto tirando, dovresti riuscire a smontarlo.

In alternativa.. ma non so quanto possa funzionare.. io avevo iniziato a valutare di aprirlo smontando le cerniere. Quella di destra è con un po' di fatica raggiungibile (sul 1600, non so sul 1700) da sotto, smontando il paramotore e le altre piastre, e tirando giù la vaschetta del tergicristallo. Non so se però togliendo togliendo una delle due cerniere si riesce a sbloccare.

tonino59
Offline
Joined: 24/10/2011
Posts:

salve oggi sono riuscito ad aprire il cofano dalla griglia che porta sul cofano , grazie al filo di riserva che avevo passato stesso io ma me ne ero dimenticato e stava sotto la ruota di scorta comunque il filo non si era rotto si era solo scanciato. grazie dei consigli

LadaClassic
LadaClassic's picture
Offline
Joined: 04/04/2017
Posts:

wiselynx wrote:

Per fortuna per me era solo che avendo cambiato la guarnizione del vano motore, essendo la nuova ancora un po' dura interferiva con l'apertura. Dopo momenti di panico, ho risolto spingendo dal lato sinistro ed insistendo un po' con la maniglia di apertura. Però a me (toccando ferro!) non si era rotto il filo

 

Neanche a me si è rotto il filo, ma nemmeno ho cambiato la guarnizione. È da un paio di mesi che ho questo problema,  oggi ho letto sia questa discussione,  sia quella nell'archivio fuoristrada o comesichiama, dove Alessandro Ancarani suggerisce anzi ordina di far cambiare il filo. Non metto in dubbio la validita' del suo consiglio ma non lo metterò in pratica perché già la prima volta risolsi spruzzando WD40, che avevo nel portaoggetti, nella fessura tra la lamiera del cofano e la guarnizione fino alle due guarnizioni laterali e dopo pochi minuti si udì il clack e il cofano si aprì. Vi sembrerà una stupidata ma dopo attenta riflessione sono giunta alla seguente conclusione: devo aprire più spesso il cofano , perché nella mia ex Niva bianca grande bevitrice di olio e soprattutto di "acqua " lo aprivo di continuo e non ho mai avuto intoppi, invece ora lo apro troppo di rado e, indipendentemente da pioggia o sole, motore caldo o freddo, la guarnizione tende ad appiccicarsi alla lamiera o viceversa. Quindi non andate nel panico se non sentite scattare lo sgancio del cofano, prima di pensare al peggio provate a spruzzare  WD40. Ho riferito la mia testimonianza, buona settimana a tutti. 

Manuela - Кукушка